Dato for udgivelse
31 May 2013 14:00
Til
Virksomhederne der anvender Import og eEksport
Sagsnummer
13-0187310
Resumé

SKAT justerer de tekniske krav til virksomhederne vedrørende adgang til Toldsystemet (Import og e-Export)


På grund af en teknisk opdatering af Toldsystemerne hos SKAT den 9. juni 2013 sker der ændringer i forhold til, hvilke versioner af operativsystem, internetbrowser samt Java, der fremover kræves på brugerens PC for at kunne anvende Toldsystemet (Import og e-Export).

Anvendelsen af en understøttet version af operativsystem, internetbrowser samt Java er desuden vigtig for at kunne opnå den optimale support fra SKATs TOLD Service Desk.

Fra den 9. juni 2013 understøttes følgende versioner af operativsystem, internetbrowser samt Java:

Understøttede operativsystemer:

Windows XP, Windows 7.

Understøttelse af Windows Vista ophører således den 9. juni 2013. Bemærk, at Windows Vista kan virke problemfrit sammen med Toldsystemet.

Understøttede internetbrowsere:

Microsoft Internet Explorer 8.

Understøttelse af Microsoft Internet Explorer version 6 og 7 ophører således den 9. juni 2013. Bemærk, at Microsoft Internet Explorer version 6 og 7 kan virke problemfrit sammen med Toldsystemet.   

Understøttede Java-versioner:

Java version 1.6.0_16.

Understøttelse af Java version 1.5.0_13 ophører således den 9. juni 2013. Bemærk, at de fleste nyere javaversioner virker problemfrit sammen med Toldsystemet.  Der er dog stadig tilfælde, hvor version 1.6.0_16 må anvendes for at få adgang.